<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  &#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus | Diario Ecologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/style.css" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia RSS Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Ecologia Atom Feed" href="http://diarioecologia.com/feed/atom/" />
<link rel="pingback" href="http://diarioecologia.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/colors/green.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/custom.css" />
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4FJ4LG');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>	
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Comments Feed" href="http://diarioecologia.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; &#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus Comments Feed" href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/feed/" />
<meta content="/var/www/wp-content/themes/insider/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.css?ver=5.4.1&#038;time=1589648734' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1&#038;time=1589648734' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8&#038;time=1589648734' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.min.js?ver=1.6.4&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.js?ver=1.0.0&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery-ui.custom.min.js?ver=1.8.5&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.nanoscroller.js?ver=0.7.2&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.infinitescroll.js?ver=2.0&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/superfish.js?ver=1.4.8&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/custom.js?ver=1.0&#038;time=1589648734'></script>
<link rel='https://api.w.org/' href='http://diarioecologia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioecologia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/wlwmanifest.xml?time=1589648734" /> 
<link rel='prev' title='¿Qué sabemos de la relación entre la enfermedad de Kawasaki y los niños por la Covid?' href='http://diarioecologia.com/que-sabemos-de-la-relacion-entre-la-enfermedad-de-kawasaki-y-los-ninos-por-la-covid/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/" />
<link rel='shortlink' href='http://diarioecologia.com/?p=53785' />
<link rel="alternate" type="application/json+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta property="fb:app_id" content="303804386455733"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/" />
            <meta property="og:title" content="&#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus" />
            <meta property="og:description" content="El científico y multimillonario alemán Winfried Stocker decidió no esperar a la aparición de una vacuna clínicamente probada y autorizada contra el coronavirus. Fundador de una empresa especializada en la producción de sistemas y equipos de pruebas de laboratorio, creó una vacuna y la probó en su cuerpo. Tras esto, asegura que la misma&nbsp;fue exitosa.&nbsp; [&hellip;]" />
            <meta property="og:site_name" content="Diario Ecologia" />
            <meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1.jpg?time=1589648734" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="675" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El científico y multimillonario alemán Winfried Stocker decidió no esperar a la aparición de una vacuna clínicamente probada y autorizada contra el coronavirus. Fundador de una empresa especializada en la producción de sistemas y equipos de pruebas de laboratorio, creó una vacuna y la probó en su cuerpo. Tras esto, asegura que la misma&nbsp;fue exitosa.&nbsp; [&hellip;]" />
            <meta itemprop="image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1.jpg?time=1589648734" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/" />
            <meta name="twitter:title" content="&#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus" />
            <meta name="twitter:description" content="El científico y multimillonario alemán Winfried Stocker decidió no esperar a la aparición de una vacuna clínicamente probada y autorizada contra el coronavirus. Fundador de una empresa especializada en la producción de sistemas y equipos de pruebas de laboratorio, creó una vacuna y la probó en su cuerpo. Tras esto, asegura que la misma&nbsp;fue exitosa.&nbsp; [&hellip;]" />
            <meta name="twitter:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1.jpg?time=1589648734" />

            
	<meta property="fb:app_id" content="219484358426005" />
	
<link rel="shortcut icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/diarioecologiainsider/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
<link rel="amphtml" href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/amp/"><link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1-96x96.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1589648734" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1589648734" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1589648734" />
		<style type="text/css" id="wp-custom-css">
			.responsive-embed-container {
 position:relative;
 overflow:hidden;
 padding-bottom:56.25%;
 height:0;
 max-width: 100% !important;
}
.responsive-embed-container iframe, .responsive-embed-container object, .responsive-embed-container embed {
 position:absolute;
 left:0;
 top:0;
 height:100%;
 width:100%;
}		</style>
		

</head>
<body class="post-template-default single single-post postid-53785 single-format-standard wp-embed-responsive unknown">  
   
	<nav id="primary-nav" class="container">
		
		<div class="left">
		    <ul id="primary-navigation" class="nav"><li id="menu-item-41937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li id="menu-item-50536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li id="menu-item-41644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li id="menu-item-41645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li id="menu-item-50538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li id="menu-item-41634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li id="menu-item-50528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li id="menu-item-50529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li id="menu-item-41635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li id="menu-item-50530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li id="menu-item-50531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li id="menu-item-50532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li id="menu-item-50533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li id="menu-item-50534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li id="menu-item-41630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li id="menu-item-41629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-41633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>		</div><!-- .left -->
		
		<div class="right">
	        <ul class="nav">                  
				<li class="menu-category"><a href="#"><i class="icon-align-justify"></i> TEMAS</a>
					<ul>
							<li class="cat-item cat-item-553"><a href="http://diarioecologia.com/category/affiliate/">Affiliate</a>
<ul class='children'>
	<li class="cat-item cat-item-554"><a href="http://diarioecologia.com/category/affiliate/presion-alta/">Presion alta</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-40"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diarioecologia.com/category/energias/">Energias</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://diarioecologia.com/category/tecnologia/herramientas/">HERRAMIENTAS</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
</li>
					</ul>
				</li>
	        	<li class="menu-follow"><a href="#"><i class="icon-twitter"></i> Síguenos</a>
	        		<ul>
	            		<li><a href="https://twitter.com/diario_ecologia"><i class="icon-twitter-sign"></i> Síguenos Twitter</a></li>
	            		<li><a href="https://www.facebook.com/diario.ecologia"><i class="icon-facebook-sign"></i> Facebook Fan</a></li>
	           <li><a href="https://www.instagram.com/diarioecologia/"><i class="icon-google-plus-sign"></i> Siguenos en Instagram</a></li>      		         		             
	        		</ul>
	        	</li>
	        	<li class="menu-search"><a href="#"><i class="icon-search"></i> Buscar</a>
	        		<ul>
	            		<li><div class="search-form">
	<form action="http://diarioecologia.com" id="searchform" method="get">
		<input name="s" type="text" placeholder="Type and hit search"></input>
		<button type="submit">Search</button>
	</form>
</div><!-- .search-form --></li>             		
	        		</ul>
	        	</li>        						                
	        </ul>
		</div><!-- .right -->

		<div class="btn-nav-left">
			Menu <i class="btn-nav-icon icon-caret-down"></i> 
		</div><!-- .btn-nav-left -->	
		
		<div class="clear"></div>
		                		
	</nav><!-- #primary-nav -->
	
	<nav id="mobile-menu">
		<ul id="responsive-menu" class="ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>	</nav><!-- #mobile-menu -->
					
	<header id="header" class="container">
	
					<a href="http://diarioecologia.com"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/11/logoinsider.png" alt="Diario Ecologia" id="logo"/></a>
				
	
		
	    <div class='header-ad'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="2523914811"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		

						
		<div class="clear"></div>
		

		
	</header><!-- #header -->
	
	<div id="main" class="container">    
    <div id="content">
    
    	    
			<div id="post-53785" class="post-53785 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-noticias">
			
				<h1 class="entry-title">&#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus</h1>				
				<div class="entry-meta">
				<span class="meta-comment"><a href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/#respond">No Comments</a></span> 				</div><!-- .entry-meta -->
				
				<div class="entry-content">
				
					
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1-1020x570.jpg" alt="" class="wp-image-53786" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/05/covidaleman3-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p>El científico y multimillonario alemán Winfried Stocker decidió no esperar a la aparición de una vacuna clínicamente probada y autorizada contra el coronavirus. Fundador de una empresa especializada en la producción de sistemas y equipos de pruebas de laboratorio, creó una vacuna y la probó en su cuerpo. Tras esto, asegura que la misma&nbsp;fue exitosa.&nbsp;</p>



<p>Stocker, profesor emérito de la Universidad de Lübeck (Alemania) y de la Facultad de Medicina de la Universidad de Wuhan (China), donde se originó el brote del SARS-CoV-2,&nbsp;<a href="https://www.winfried-stoecker.de/blog/impfung-gegen-corona-virus-2" target="_blank" rel="noreferrer noopener">detalló</a>&nbsp;la idea y su implementación en su blog.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>&#8220;La fuerza con la que el coronavirus nos afecta requiere un enfoque poco convencional. En mi opinión, un programa de vacunación eficaz debe iniciarse lo antes posible&#8221;, destacó el multimillonario.</p>



<h3>Investigación y desarrollo&nbsp;</h3>



<p>Según contó Stocker, bajo su&nbsp;liderazgo se creó un &#8220;departamento de investigación y desarrollo extremadamente poderoso&#8221; en el laboratorio Euroimmun, que se ocupa, entre otras cosas, del diagnóstico de enfermedades infecciosas.</p>



<p>&#8220;Nuestros científicos fueron de los primeros en crear reactivos para la detección de una serie de enfermedades infecciosas emergentes, a menudo en colaboración con especialistas de las principales instituciones de investigación de infecciones&#8221;, señaló Stocker, agregando que Euroimmun fue &#8220;<strong>la primera compañía fuera de China en obtener la aprobación de</strong> pruebas ELISA y PCR en tiempo real para el <strong>diagnóstico del covid-19</strong>&#8220;.</p>



<p>El científico reveló que, basándose en su amplia experiencia en el desarrollo de reactivos para el diagnóstico de nuevas enfermedades virales, Euroimmun ha creado y producido &#8220;una construcción de antígeno con la que los anticuerpos contra el SARS-CoV-2 pueden detectarse de manera confiable&#8221;.</p>



<p>&#8220;Se basa en la&nbsp;<strong>subunidad S1 de la proteína espiga</strong>, con la cual el virus se une a los receptores en las células objetivo&#8221;, detalló Stocker.</p>



<h3>&#8220;¡Ahora soy inmune!&#8221;</h3>



<p>Para ahorrar tiempo, el empresario no solicitó la aprobación oficial e hizo un antígeno recombinante basado en el de Euroimmun y se lo inyectó&nbsp;varias veces con la ayuda de un asistente</p>



<p>&nbsp;&#8220;<strong>Como se esperaba, se han desarrollado anticuerpos específicos</strong>&nbsp;que fueron capaces de neutralizar el coronavirus en el cultivo celular del virus. ¡Ahora soy inmune contra el SARS-CoV-2!&#8221;, aseguró Stocker.</p>



<p>De acuerdo con el propio científico, toleró bien las vacunas, se sintió bien en todo momento&nbsp;y se mantuvo en buen estado de salud. &#8220;Los anticuerpos contra la nucleocápside del virus examinados en paralelo no se formaron, por lo que los anticuerpos anti-S1 probados serológicamente no pueden originarse en una infección de coronavirus que pasó desapercibida durante el período de prueba&#8221;, agregó el empresario alemán.</p>



<h3>¿Un plan realista?</h3>



<p>En ese sentido, Stocker propone que tres cuartas partes de la población de Alemania o EE.UU. podrían vacunarse con S1 del SARS-CoV-2&nbsp;<strong>dentro de los seis meses</strong>. Hasta entonces, se podrían mantener estrictas medidas de cuarentena, pero luego se levantarían, sugirió el experto.</p>



<p>Anticipando las objeciones de los escépticos, Stocker propone probar la vacuna primero en&nbsp;<strong>un pequeño número de voluntarios, y luego en representantes del grupo de riesgo</strong>. Por ejemplo, en el personal médico. No habrá nuevos casos entre los vacunados con S1 ni efectos secundarios peligrosos, asegura el científico.</p>



<p>Predeciblemente, la comunicad científica no está convencida. Expertos destacan que hasta ahora, no hay datos suficientes, no solo para permitir el uso masivo de la vacuna, sino incluso para estudios clínicos, reseña el diario alemán&nbsp;<a href="https://www.saechsische.de/plus/hat-winfried-stoecker-corona-besiegt-goerlitzer-kaufhaus-investor-antikoerper-selbsttest-5203166.html" target="_blank" rel="noreferrer noopener">Saechsische</a>.</p>



<p>El proceso, según los científicos, debe seguir su curso: primero la vacuna debe probarse en animales, luego, en varias etapas, en humanos. Posteriormente, se realiza un procedimiento para obtener el permiso del organismo regulador, la Agencia Europea de Medicamentos. <strong>Todo esto puede tomar de uno a dos años</strong>.</p>




<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="7518230233"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<p><a href="https://www.saechsische.de/plus/hat-winfried-stoecker-corona-besiegt-goerlitzer-kaufhaus-investor-antikoerper-selbsttest-5203166.html">Fuente</a></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="4" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="3888310838"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>				
									
					<div class="entry-meta">
						
						<span class="entry-categories">Posted in:  <a href="http://diarioecologia.com/category/noticias/" rel="category tag">Noticias</a></span>
					</div><!-- .entry-meta -->
					
					
		
					
					

												
					
				</div><!-- .entry-content-->
				
			</div><!-- #post-53785 -->
		
		
		
			
		    		
					
				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Que opinas?</h3><div class="fb-comments" data-href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/" data-numposts="2" data-width="100%" data-colorscheme="light"></div>
		
		<footer class="copyright">

	<p>&copy;  <a href="http://diarioecologia.com">Diario Ecologia</a>. All rights reserved.</p>
	
	<p><a href="http://diarioecologia.com">Diario Ecologia</a> designed by <a href="diarioecologia.com">Diario Ecologia</a></p>
	
</footer><!-- .copyright -->
		
		

	</div><!-- #content-->

<aside id="sidebar" class="nano">
	<div class="content contentx">
		<div class="widget-ads widget">		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 azul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6915413769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Notas Recientes</h3>		<ul>
											<li>
					<a href="http://diarioecologia.com/ahora-soy-inmune-un-cientifico-y-multimillonario-aleman-asegura-haber-creado-una-vacuna-exitosa-contra-el-coronavirus/" aria-current="page">&#8220;¡Ahora soy inmune!&#8221;: Un científico y multimillonario alemán asegura haber creado una vacuna exitosa contra el coronavirus</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/que-sabemos-de-la-relacion-entre-la-enfermedad-de-kawasaki-y-los-ninos-por-la-covid/">¿Qué sabemos de la relación entre la enfermedad de Kawasaki y los niños por la Covid?</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/la-oms-advierte-del-posible-vinculo-del-covid-19-con-una-rara-enfermedad-infantil/">La OMS advierte del posible vínculo del covid-19 con una rara enfermedad infantil</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/video-asi-fue-la-espectacular-demolicion-de-las-gigantescas-torres-de-una-planta-nuclear-inactiva-en-alemania/">VIDEO: Así fue la espectacular demolición de las gigantescas torres de una planta nuclear inactiva en Alemania</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/como-la-naturaleza-nos-protege-de-las-pandemias/">¿Cómo la naturaleza nos protege de las pandemias?</a>
									</li>
					</ul>
		</div>	</div><!-- .content -->
</aside><!-- #sidebar -->

		<div class="clear" style="font-size:0;"></div>
	</div><!-- #main -->
	
	<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioecologia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8&#038;time=1589648734'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["tj_adwidget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.1&#038;time=1589648734'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.1&#038;time=1589648734'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=303804386455733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6654563; 
var sc_invisible=1; 
var sc_security="ebe0dae4"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="web counter"
href="http://statcounter.com/free_hit_counter.html"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6654563/0/ebe0dae4/1/"
alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22663964-1', 'diarioecologia.com');
  ga('send', 'pageview');

</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4FJ4LG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589648734 -->