<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental | Diario Ecologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/style.css" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia RSS Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Ecologia Atom Feed" href="http://diarioecologia.com/feed/atom/" />
<link rel="pingback" href="http://diarioecologia.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/colors/green.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/custom.css" />
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4FJ4LG');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>	
<![endif]-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTOS: Explican por qué crece la &#039;puerta al infierno&#039; de Siberia Oriental" />
<meta property="og:description" content="Un especialista en geología y mineralogía explicó  al periódico ruso Vechérnyaya Moskvá por qué no deja de crecer el cráter de Batagaika (República de Sajá, Rusia), conocido como &#039;la puerta al infierno&#039;. Así, esa estructura geológica ubicada en la zona de Siberia Oriental donde se encuentran los montes Cherski aumenta de tamaño a un ritmo &#039;alarmante&#039; de hasta 30 metros al año. Vladímir Sívorotkin, investigador principal de la Facultad de Geología de la Universidad Estatal de Moscú, detalló que esa estructura de un kilómetro de largo, 800 metros de ancho y hasta 100 metros de profundidad depende del modo en que actúa el permafrost con" />
<meta property="og:url" content="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" />
<meta property="og:site_name" content="Diario Ecologia" />
<meta property="article:tag" content="Planeta" />
<meta property="article:tag" content="Rusia" />
<meta property="article:section" content="Planeta" />
<meta property="article:published_time" content="2020-08-01T16:14:09-05:00" />
<meta property="article:modified_time" content="2020-08-01T16:14:17-05:00" />
<meta property="og:updated_time" content="2020-08-01T16:14:17-05:00" />
<meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="715" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Comments Feed" href="http://diarioecologia.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental Comments Feed" href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/feed/" />
<meta content="/var/www/wp-content/themes/insider/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.css?ver=5.4.2&#038;time=1596316463' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2&#038;time=1596316463' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8&#038;time=1596316463' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2&#038;time=1596316463' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.1.2&#038;time=1596316463' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.min.js?ver=1.6.4&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.js?ver=1.0.0&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery-ui.custom.min.js?ver=1.8.5&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.nanoscroller.js?ver=0.7.2&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.infinitescroll.js?ver=2.0&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/superfish.js?ver=1.4.8&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/custom.js?ver=1.0&#038;time=1596316463'></script>
<link rel='https://api.w.org/' href='http://diarioecologia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioecologia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/wlwmanifest.xml?time=1596316463" /> 
<link rel='prev' title='Tiembla Tesla?. Así son los coches eléctricos chinos que serán los más baratos del mercado' href='http://diarioecologia.com/tiembla-tesla-asi-son-los-coches-electricos-chinos-que-seran-los-mas-baratos-del-mercado/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" />
<link rel='shortlink' href='http://diarioecologia.com/?p=54306' />
<link rel="alternate" type="application/json+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Ffotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Ffotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta property="fb:app_id" content="303804386455733"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" />
            <meta property="og:title" content="FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental" />
            <meta property="og:description" content="Un especialista en geología y mineralogía explicó  al periódico ruso Vechérnyaya Moskvá por qué no deja de crecer el cráter de Batagaika (República de Sajá, Rusia), conocido como &#8216;la puerta al infierno&#8217;. Así, esa estructura geológica ubicada en la zona de Siberia Oriental donde se encuentran los montes Cherski aumenta de tamaño a un ritmo &#8220;alarmante&#8221; de hasta 30 metros [&hellip;]" />
            <meta property="og:site_name" content="Diario Ecologia" />
            <meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia.jpg?time=1596316463" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="715" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Un especialista en geología y mineralogía explicó  al periódico ruso Vechérnyaya Moskvá por qué no deja de crecer el cráter de Batagaika (República de Sajá, Rusia), conocido como &#8216;la puerta al infierno&#8217;. Así, esa estructura geológica ubicada en la zona de Siberia Oriental donde se encuentran los montes Cherski aumenta de tamaño a un ritmo &#8220;alarmante&#8221; de hasta 30 metros [&hellip;]" />
            <meta itemprop="image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia.jpg?time=1596316463" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" />
            <meta name="twitter:title" content="FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental" />
            <meta name="twitter:description" content="Un especialista en geología y mineralogía explicó  al periódico ruso Vechérnyaya Moskvá por qué no deja de crecer el cráter de Batagaika (República de Sajá, Rusia), conocido como &#8216;la puerta al infierno&#8217;. Así, esa estructura geológica ubicada en la zona de Siberia Oriental donde se encuentran los montes Cherski aumenta de tamaño a un ritmo &#8220;alarmante&#8221; de hasta 30 metros [&hellip;]" />
            <meta name="twitter:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia.jpg?time=1596316463" />

            
	<meta property="fb:app_id" content="219484358426005" />
	
<link rel="shortcut icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/diarioecologiainsider/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
<link rel="amphtml" href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/amp/"><link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1-96x96.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1596316463" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1596316463" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1596316463" />
		<style type="text/css" id="wp-custom-css">
			.responsive-embed-container {
 position:relative;
 overflow:hidden;
 padding-bottom:56.25%;
 height:0;
 max-width: 100% !important;
}
.responsive-embed-container iframe, .responsive-embed-container object, .responsive-embed-container embed {
 position:absolute;
 left:0;
 top:0;
 height:100%;
 width:100%;
}		</style>
		

</head>
<body class="post-template-default single single-post postid-54306 single-format-standard wp-embed-responsive unknown">  
   
	<nav id="primary-nav" class="container">
		
		<div class="left">
		    <ul id="primary-navigation" class="nav"><li id="menu-item-41937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li id="menu-item-50536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li id="menu-item-41644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li id="menu-item-41645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li id="menu-item-50538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li id="menu-item-41634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li id="menu-item-50528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li id="menu-item-50529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li id="menu-item-41635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li id="menu-item-50530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li id="menu-item-50531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li id="menu-item-50532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li id="menu-item-50533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li id="menu-item-50534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li id="menu-item-41630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li id="menu-item-41629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-41633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>		</div><!-- .left -->
		
		<div class="right">
	        <ul class="nav">                  
				<li class="menu-category"><a href="#"><i class="icon-align-justify"></i> TEMAS</a>
					<ul>
							<li class="cat-item cat-item-557"><a href="http://diarioecologia.com/category/101-alimentos/">101 alimentos</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diarioecologia.com/category/energias/">Energias</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://diarioecologia.com/category/tecnologia/herramientas/">HERRAMIENTAS</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
</li>
					</ul>
				</li>
	        	<li class="menu-follow"><a href="#"><i class="icon-twitter"></i> Síguenos</a>
	        		<ul>
	            		<li><a href="https://twitter.com/diario_ecologia"><i class="icon-twitter-sign"></i> Síguenos Twitter</a></li>
	            		<li><a href="https://www.facebook.com/diario.ecologia"><i class="icon-facebook-sign"></i> Facebook Fan</a></li>
	           <li><a href="https://www.instagram.com/diarioecologia/"><i class="icon-google-plus-sign"></i> Siguenos en Instagram</a></li>      		         		             
	        		</ul>
	        	</li>
	        	<li class="menu-search"><a href="#"><i class="icon-search"></i> Buscar</a>
	        		<ul>
	            		<li><div class="search-form">
	<form action="http://diarioecologia.com" id="searchform" method="get">
		<input name="s" type="text" placeholder="Type and hit search"></input>
		<button type="submit">Search</button>
	</form>
</div><!-- .search-form --></li>             		
	        		</ul>
	        	</li>        						                
	        </ul>
		</div><!-- .right -->

		<div class="btn-nav-left">
			Menu <i class="btn-nav-icon icon-caret-down"></i> 
		</div><!-- .btn-nav-left -->	
		
		<div class="clear"></div>
		                		
	</nav><!-- #primary-nav -->
	
	<nav id="mobile-menu">
		<ul id="responsive-menu" class="ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>	</nav><!-- #mobile-menu -->
					
	<header id="header" class="container">
	
					<a href="http://diarioecologia.com"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/11/logoinsider.png" alt="Diario Ecologia" id="logo"/></a>
				
	
		
	    <div class='header-ad'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="2523914811"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		

						
		<div class="clear"></div>
		

		
	</header><!-- #header -->
	
	<div id="main" class="container">    
    <div id="content">
    
    	    
			<div id="post-54306" class="post-54306 post type-post status-publish format-standard has-post-thumbnail hentry category-planeta tag-planeta tag-rusia">
			
				<h1 class="entry-title">FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental</h1>				
				
				
				<div class="entry-meta">
															
				<span class="meta-comment"><a href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/#respond">No Comments</a></span> 										
				</div><!-- .entry-meta -->
				
					
				<div class="entry-content">
					
						
										
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia1-1020x570.jpg" alt="" class="wp-image-54307" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia1-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p>Un especialista en geología y mineralogía <a rel="noreferrer noopener" href="https://vm.ru/science/817886-uchenyj-rasskazal-o-proishozhdenii-rasshiryayushihsya-vrat-ada-v-sibiri" target="_blank">explicó</a>  al periódico ruso Vechérnyaya Moskvá por qué no deja de crecer el cráter de Batagaika (República de Sajá, Rusia), conocido como &#8216;la puerta al infierno&#8217;.</p>



<p>Así, esa estructura geológica ubicada en la zona de Siberia Oriental donde se encuentran los montes Cherski <a rel="noreferrer noopener" href="https://www.bbc.com/reel/video/p08lmh4z/siberia-s-enormous-hole-in-the-ground-is-getting-bigger" target="_blank">aumenta</a> de tamaño a <strong>un ritmo &#8220;alarmante&#8221; de hasta 30 metros al año</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Vladímir Sívorotkin, investigador principal de la Facultad de Geología de la Universidad Estatal de Moscú, detalló que esa estructura de un kilómetro de largo, 800 metros de ancho y hasta 100 metros de profundidad depende del modo en que actúa el permafrost con el medio ambiente.</p>



<p>Este especialista recordó que el origen de la apertura es el <strong>termokarst</strong>, una superficie de terreno cuyas capas superiores se destruyen por descongelación, y el permafrost es <strong>&#8220;una formación tierna&#8221;</strong> que sufre tanto las altas temperaturas estivales —en esa zona el termómetro alcanza los 30 °C— como la deforestación.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia-1-1020x570.jpg" alt="" class="wp-image-54310" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia-1-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crater-siberia-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p>El hecho de que el&nbsp;cráter &#8220;parecido a un barranco&#8221; incremente su tamaño provoca&nbsp;deslizamientos de tierra constantes y Sívorotkin&nbsp;opina que&nbsp;seguirá esta evolución si sus paredes no se&nbsp;fortalecen de alguna manera.</p>



<p>Al mismo tiempo, procesos como el calentamiento global en el Ártico debido a la desgasificación en las profundidades del océano contribuyen a la formación de manchas anormales de calor sobre la zona, con lo cual cada vez habrá <strong>más formaciones de termokarst</strong>.</p>



<p>El origen geológico del cráter de Batagaika se remonta a los años 60, cuando se taló parte de un bosque, mientras que el hundimiento de tierras comenzó de 25 a 30 años después y continúa hoy en día.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia-1020x570.jpg" alt="" class="wp-image-54308" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/08/crter-siberia-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>




<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="7518230233"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<p>La evolución se ha acelerado con el&nbsp;aumento de la temperatura, que ha derretido el&nbsp;permafrost y ha logrado que las tierras cedan, mientras que las inundaciones también han contribuido al proceso.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="4" style="float: none; margin:0px 0 0px 0; text-align:center;">
<br />
<h1 style="color: #5e9ca0;"><span style="color: #800000;">Necesitamos tu ayuda para seguir informando</span></h1>
<p style="text-align: justify;">Estamos viviendo una emergencia sanitaria y económica llena de incertidumbres. Hay muchas preguntas y no siempre tenemos las respuestas, pero todo el equipo de DiarioEcologia trabaja con entrega para ayudarte a encontrar información fiable y acompañarte en estos momentos tan duros. Nunca había tenido tanto sentido nuestra misión de servicio público como ahora. Y a la vez nuestra situación económica nunca había sido tan frágil. <br />No te pedimos dinero, solo tu apoyo compartiendo esta nota haciendo click en el boton a continuacion >>>

<div class="essb_links essb_displayed_1589915574 essb_share essb_template_default4-retina essb_template_glow-retina essb_1453667596 print-no" id="essb_displayed_1589915574_1453667596" data-essb-postid="54306" data-essb-position="1589915574" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" data-essb-fullurl="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" data-essb-instance="1453667596"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiarioecologia.com%2Ffotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental%2F&t=FOTOS%3A+Explican+por+qu%C3%A9+crece+la+%5C%26%23039%3Bpuerta+al+infierno%5C%26%23039%3B+de+Siberia+Oriental" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiarioecologia.com%2Ffotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental%2F&t=FOTOS%3A+Explican+por+qu%C3%A9+crece+la+%5C%26%23039%3Bpuerta+al+infierno%5C%26%23039%3B+de+Siberia+Oriental&#39;,&#39;facebook&#39;,&#39;1453667596&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li></ul></div>
</p>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="3888310838"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>								
							
										
									
					<div class="entry-meta">
						
						<span class="entry-categories">Posted in:  <a href="http://diarioecologia.com/category/planeta/" rel="category tag">Planeta</a></span>							
						
					</div><!-- .entry-meta -->
										

												
					
				</div><!-- .entry-content-->
				
			</div><!-- #post-54306 -->
					
		    		
					
				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Que opinas?</h3><div class="fb-comments" data-href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" data-numposts="2" data-width="100%" data-colorscheme="light"></div>
		
		<footer class="copyright">

	<p>&copy;  <a href="http://diarioecologia.com">Diario Ecologia</a>. All rights reserved.</p>
	
	<p><a href="http://diarioecologia.com">Diario Ecologia</a> designed by <a href="diarioecologia.com">Diario Ecologia</a></p>
	
</footer><!-- .copyright -->
		
		

	</div><!-- #content-->

<aside id="sidebar" class="nano">
	<div class="content contentx">
		<div class="widget-ads widget">		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 azul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6915413769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Notas Recientes</h3>		<ul>
											<li>
					<a href="http://diarioecologia.com/fotos-explican-por-que-crece-la-puerta-al-infierno-de-siberia-oriental/" aria-current="page">FOTOS: Explican por qué crece la &#8216;puerta al infierno&#8217; de Siberia Oriental</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/tiembla-tesla-asi-son-los-coches-electricos-chinos-que-seran-los-mas-baratos-del-mercado/">Tiembla Tesla?. Así son los coches eléctricos chinos que serán los más baratos del mercado</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/miles-de-monos-fuera-de-control-invaden-una-ciudad-en-tailandia/">Miles de monos &#8216;fuera de control&#8217; invaden una ciudad en Tailandia</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/gratis-se-prevee-que-la-vacuna-contra-el-covid-19-sea-gratis-para-la-poblacion-y-que-el-estado-asuma-los-costos/">Gratis. Se prevee que la vacuna contra el covid-19 sea gratis para la población y que el Estado asuma los costos</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/rusia-finaliza-las-pruebas-clinicas-de-una-vacuna-contra-el-covid-19-la-vacunacion-masiva-entre-la-poblacion-esta-prevista-para-octubre/">Rusia finaliza las pruebas clínicas de una vacuna contra el covid-19. La vacunación masiva entre la población está prevista para octubre</a>
									</li>
					</ul>
		</div>	</div><!-- .content -->
</aside><!-- #sidebar -->

		<div class="clear" style="font-size:0;"></div>
	</div><!-- #main -->
	
	<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioecologia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2&#038;time=1596316463'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"http:\/\/diarioecologia.com\/wp-admin\/admin-ajax.php","essb3_nonce":"902112a1c8","essb3_plugin_url":"http:\/\/diarioecologia.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"http:\/\/diarioecologia.com\/","post_id":"54306"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["tj_adwidget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.2&#038;time=1596316463'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.2&#038;time=1596316463'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=303804386455733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"></script>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6654563; 
var sc_invisible=1; 
var sc_security="ebe0dae4"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="web counter"
href="http://statcounter.com/free_hit_counter.html"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6654563/0/ebe0dae4/1/"
alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22663964-1', 'diarioecologia.com');
  ga('send', 'pageview');

</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4FJ4LG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->