<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades | Diario Ecologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/style.css" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia RSS Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Ecologia Atom Feed" href="http://diarioecologia.com/feed/atom/" />
<link rel="pingback" href="http://diarioecologia.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/colors/green.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/custom.css" />
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4FJ4LG');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>	
<![endif]-->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades" />
<meta property="og:description" content="Un tiburón blanco identificado como Helen fuefilmadomientras realizaba unataque &#039;estratégico&#039;contra una ballena jorobada, a la que debilitó antes de llevarla hacia las profundidades, donde finalmente murió. Las imágenes fueron tomadas por el biólogo marino neozelandés Ryan Johnson, establecidoen Mossel Bay (Sudáfrica), que seguía al mamífero con un dron.&#039;El primer ataque fuea la cola de la ballena&#039;,detalló, precisamente a la &#039;parte delgada&#039; previa al extremo triangular, dondemordióde forma repetida hasta que&#039;logró abrir una venay la sangre inmediatamente empezó a salir&#039;.&#039;Fue como si supiera exactamente cómo hacerlo&#039;,agregó. El tiburónaguardóaproximadamente 30 minutos a que la ballena se debilitara y entoncesatacó a la cabezacon" />
<meta property="og:url" content="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" />
<meta property="og:site_name" content="Diario Ecologia" />
<meta property="article:tag" content="ANIMALES" />
<meta property="article:section" content="ANIMALES" />
<meta property="article:published_time" content="2020-07-16T11:20:24-05:00" />
<meta property="article:modified_time" content="2020-07-16T11:21:33-05:00" />
<meta property="og:updated_time" content="2020-07-16T11:21:33-05:00" />
<meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="692" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Comments Feed" href="http://diarioecologia.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades Comments Feed" href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/feed/" />
<meta content="/var/www/wp-content/themes/insider/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.css?ver=5.4.2&#038;time=1594916493' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2&#038;time=1594916493' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8&#038;time=1594916493' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.1.2&#038;time=1594916493' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.1.2&#038;time=1594916493' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.min.js?ver=1.6.4&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.js?ver=1.0.0&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery-ui.custom.min.js?ver=1.8.5&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.nanoscroller.js?ver=0.7.2&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.infinitescroll.js?ver=2.0&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/superfish.js?ver=1.4.8&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/custom.js?ver=1.0&#038;time=1594916493'></script>
<link rel='https://api.w.org/' href='http://diarioecologia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioecologia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/wlwmanifest.xml?time=1594916493" /> 
<link rel='prev' title='Las imágenes más cercanas del Sol jamás tomadas revelan unos fenómenos antes desconocidos en su superficie' href='http://diarioecologia.com/las-imagenes-mas-cercanas-del-sol-jamas-tomadas-revelan-unos-fenomenos-antes-desconocidos-en-su-superficie/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" />
<link rel='shortlink' href='http://diarioecologia.com/?p=54205' />
<link rel="alternate" type="application/json+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fgraban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fgraban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta property="fb:app_id" content="303804386455733"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" />
            <meta property="og:title" content="Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades" />
            <meta property="og:description" content="Un tiburón blanco identificado como Helen fue&nbsp;filmado&nbsp;mientras realizaba un&nbsp;ataque &#8220;estratégico&#8221;&nbsp;contra una ballena jorobada, a la que debilitó antes de llevarla hacia las profundidades, donde finalmente murió. Las imágenes fueron tomadas por el biólogo marino neozelandés Ryan Johnson, establecido&nbsp;en Mossel Bay (Sudáfrica), que seguía al mamífero con un dron.&nbsp;&#8220;El primer ataque fue&nbsp;a la cola de la [&hellip;]" />
            <meta property="og:site_name" content="Diario Ecologia" />
            <meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2.jpg?time=1594916493" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="692" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Un tiburón blanco identificado como Helen fue&nbsp;filmado&nbsp;mientras realizaba un&nbsp;ataque &#8220;estratégico&#8221;&nbsp;contra una ballena jorobada, a la que debilitó antes de llevarla hacia las profundidades, donde finalmente murió. Las imágenes fueron tomadas por el biólogo marino neozelandés Ryan Johnson, establecido&nbsp;en Mossel Bay (Sudáfrica), que seguía al mamífero con un dron.&nbsp;&#8220;El primer ataque fue&nbsp;a la cola de la [&hellip;]" />
            <meta itemprop="image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2.jpg?time=1594916493" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" />
            <meta name="twitter:title" content="Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades" />
            <meta name="twitter:description" content="Un tiburón blanco identificado como Helen fue&nbsp;filmado&nbsp;mientras realizaba un&nbsp;ataque &#8220;estratégico&#8221;&nbsp;contra una ballena jorobada, a la que debilitó antes de llevarla hacia las profundidades, donde finalmente murió. Las imágenes fueron tomadas por el biólogo marino neozelandés Ryan Johnson, establecido&nbsp;en Mossel Bay (Sudáfrica), que seguía al mamífero con un dron.&nbsp;&#8220;El primer ataque fue&nbsp;a la cola de la [&hellip;]" />
            <meta name="twitter:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2.jpg?time=1594916493" />

            
	<meta property="fb:app_id" content="219484358426005" />
	
<link rel="shortcut icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/diarioecologiainsider/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
<link rel="amphtml" href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/amp/"><link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1-96x96.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1594916493" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1594916493" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1594916493" />
		<style type="text/css" id="wp-custom-css">
			.responsive-embed-container {
 position:relative;
 overflow:hidden;
 padding-bottom:56.25%;
 height:0;
 max-width: 100% !important;
}
.responsive-embed-container iframe, .responsive-embed-container object, .responsive-embed-container embed {
 position:absolute;
 left:0;
 top:0;
 height:100%;
 width:100%;
}		</style>
		

</head>
<body class="post-template-default single single-post postid-54205 single-format-standard wp-embed-responsive unknown">  
   
	<nav id="primary-nav" class="container">
		
		<div class="left">
		    <ul id="primary-navigation" class="nav"><li id="menu-item-41937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li id="menu-item-50536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li id="menu-item-41644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li id="menu-item-41645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li id="menu-item-50538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li id="menu-item-41634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li id="menu-item-50528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li id="menu-item-50529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li id="menu-item-41635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li id="menu-item-50530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li id="menu-item-50531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li id="menu-item-50532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li id="menu-item-50533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li id="menu-item-50534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li id="menu-item-41630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li id="menu-item-41629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-41633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>		</div><!-- .left -->
		
		<div class="right">
	        <ul class="nav">                  
				<li class="menu-category"><a href="#"><i class="icon-align-justify"></i> TEMAS</a>
					<ul>
							<li class="cat-item cat-item-557"><a href="http://diarioecologia.com/category/101-alimentos/">101 alimentos</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diarioecologia.com/category/energias/">Energias</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://diarioecologia.com/category/tecnologia/herramientas/">HERRAMIENTAS</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
</li>
					</ul>
				</li>
	        	<li class="menu-follow"><a href="#"><i class="icon-twitter"></i> Síguenos</a>
	        		<ul>
	            		<li><a href="https://twitter.com/diario_ecologia"><i class="icon-twitter-sign"></i> Síguenos Twitter</a></li>
	            		<li><a href="https://www.facebook.com/diario.ecologia"><i class="icon-facebook-sign"></i> Facebook Fan</a></li>
	           <li><a href="https://www.instagram.com/diarioecologia/"><i class="icon-google-plus-sign"></i> Siguenos en Instagram</a></li>      		         		             
	        		</ul>
	        	</li>
	        	<li class="menu-search"><a href="#"><i class="icon-search"></i> Buscar</a>
	        		<ul>
	            		<li><div class="search-form">
	<form action="http://diarioecologia.com" id="searchform" method="get">
		<input name="s" type="text" placeholder="Type and hit search"></input>
		<button type="submit">Search</button>
	</form>
</div><!-- .search-form --></li>             		
	        		</ul>
	        	</li>        						                
	        </ul>
		</div><!-- .right -->

		<div class="btn-nav-left">
			Menu <i class="btn-nav-icon icon-caret-down"></i> 
		</div><!-- .btn-nav-left -->	
		
		<div class="clear"></div>
		                		
	</nav><!-- #primary-nav -->
	
	<nav id="mobile-menu">
		<ul id="responsive-menu" class="ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>	</nav><!-- #mobile-menu -->
					
	<header id="header" class="container">
	
					<a href="http://diarioecologia.com"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/11/logoinsider.png" alt="Diario Ecologia" id="logo"/></a>
				
	
		
	    <div class='header-ad'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="2523914811"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		

						
		<div class="clear"></div>
		

		
	</header><!-- #header -->
	
	<div id="main" class="container">    
    <div id="content">
    
    	    
			<div id="post-54205" class="post-54205 post type-post status-publish format-standard has-post-thumbnail hentry category-animales tag-animales">
			
				<h1 class="entry-title">Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades</h1>				
				
				
				<div class="entry-meta">
															
				<span class="meta-comment"><a href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/#respond">No Comments</a></span> 										
				</div><!-- .entry-meta -->
				
					
				<div class="entry-content">
					
						
										
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2-1020x570.jpg" alt="" class="wp-image-54206" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/07/great-white-shark-2-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p>Un tiburón blanco identificado como Helen fue&nbsp;<a href="https://www.news24.com/channel/tv/news/a-shark-is-filmed-hunting-a-whale-what-happens-next-has-never-been-seen-and-has-stunned-experts-20200702-4" target="_blank" rel="noreferrer noopener">filmado</a>&nbsp;mientras realizaba un&nbsp;<strong>ataque &#8220;estratégico&#8221;</strong>&nbsp;contra una ballena jorobada, a la que debilitó antes de llevarla hacia las profundidades, donde finalmente murió.</p>



<p>Las imágenes fueron tomadas por el biólogo marino neozelandés Ryan Johnson, establecido&nbsp;en Mossel Bay (Sudáfrica), que seguía al mamífero con un dron.&nbsp;&#8220;El primer ataque fue&nbsp;<strong>a la cola de la ballena&#8221;,</strong>&nbsp;detalló, precisamente a la &#8220;parte delgada&#8221; previa al extremo triangular, donde&nbsp;<a rel="noreferrer noopener" href="https://ewn.co.za/2020/07/10/great-white-named-helen-filmed-for-1st-time-ever-strategically-killing-humpback-whale" target="_blank">mordió</a>&nbsp;de forma repetida hasta que&nbsp;<strong>&#8220;logró abrir una vena</strong>&nbsp;y la sangre inmediatamente empezó a salir&#8221;.&nbsp;<strong>&#8220;Fue como si supiera exactamente cómo hacerlo&#8221;,&nbsp;&nbsp;</strong><a rel="noreferrer noopener" href="https://www.thetimes.co.uk/article/strategic-shark-kills-ten-metre-whale-356kqrvbp" target="_blank">agregó</a>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>El tiburón&nbsp;<a rel="noreferrer noopener" href="https://www.dailymail.co.uk/sciencetech/article-8520817/Great-White-shark-named-Helen-attacks-drowns-32-foot-humpback-whale.html" target="_blank">aguardó</a>&nbsp;aproximadamente 30 minutos a que la ballena se debilitara y entonces&nbsp;<strong>atacó a la cabeza</strong>&nbsp;con la intención de mantenerla sumergida y que no pudiera respirar. Así logró ahogarla, en una cacería que duró unos 50 minutos. &#8220;Ella lo hizo estratégicamente. Se aferró a su cabeza,&nbsp;<strong>la llevó bajo el agua y la ahogó&#8221;,</strong>&nbsp;sostuvo y agregó: &#8220;Fue trágico, pero especial de ver&#8221;.</p>



<p>&#8220;No había otros tiburones, estaba sola. Mide unos cuatro metros, mientras que la&nbsp;ballena&nbsp;alcanzaba unos nueve y pesaba 10 veces más que ella&#8221;, continuó Johnson.</p>



<p>Además, explicó que &#8220;Helen parecía muy informada sobre lo que estaba haciendo&#8221;, por lo que sintió &#8220;curiosidad acerca de si era una cazadora de ballenas experimentada, si estaba actuando por instinto o por simple inteligencia al detectar que su presa estaba débil&#8221;. El biólogo también detalló que el mamífero presentaba la piel moteada y estaba separada de su manada, dos indicadores de sus problemas de salud.&nbsp;</p>



<p>&#8220;¡Esto nunca se ha visto antes! ¡Un gran&nbsp;tiburón blanco&nbsp;cazando una ballena enorme!&nbsp;<strong>Parecía experimentada,</strong>&nbsp;como si lo hubiera hecho antes&#8221;, insistió.</p>




<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="7518230233"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<p>El biólogo comprobó&nbsp;que el depredador era Helen mientras observaba las imágenes de la cacería y reconoció la aleta dorsal como una de las 50 que habían identificado en un estudio realizado años atrás.</p>



<figure class="wp-block-embed-twitter aligncenter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The moment a Great White shark took down a 32-foot humpback whale: Predator severed artery to the tail then DROWNED the sick leviathan<br><br>Scientists have recorded the first footage of a great white shark attacking and killing an enormous humpback whale.<a href="https://t.co/3673ZavUJO">https://t.co/3673ZavUJO</a></p>&mdash; Limited Edition (@ronyeap) <a href="https://twitter.com/ronyeap/status/1283019604386668546?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="4" style="float: none; margin:0px 0 0px 0; text-align:center;">
<br />
<h1 style="color: #5e9ca0;"><span style="color: #800000;">Necesitamos tu ayuda para seguir informando</span></h1>
<p style="text-align: justify;">Estamos viviendo una emergencia sanitaria y económica llena de incertidumbres. Hay muchas preguntas y no siempre tenemos las respuestas, pero todo el equipo de DiarioEcologia trabaja con entrega para ayudarte a encontrar información fiable y acompañarte en estos momentos tan duros. Nunca había tenido tanto sentido nuestra misión de servicio público como ahora. Y a la vez nuestra situación económica nunca había sido tan frágil. <br />No te pedimos dinero, solo tu apoyo compartiendo esta nota haciendo click en el boton a continuacion >>>

<div class="essb_links essb_displayed_1589915574 essb_share essb_template_default4-retina essb_template_glow-retina essb_328445903 print-no" id="essb_displayed_1589915574_328445903" data-essb-postid="54205" data-essb-position="1589915574" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" data-essb-fullurl="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" data-essb-instance="328445903"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiarioecologia.com%2Fgraban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades%2F&t=Graban+por+primera+vez+c%C3%B3mo+un+tibur%C3%B3n+blanco+ataca+estrat%C3%A9gicamente+una+ballena+antes+de+llevarla+hacia+las+profundidades" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiarioecologia.com%2Fgraban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades%2F&t=Graban+por+primera+vez+c%C3%B3mo+un+tibur%C3%B3n+blanco+ataca+estrat%C3%A9gicamente+una+ballena+antes+de+llevarla+hacia+las+profundidades&#39;,&#39;facebook&#39;,&#39;328445903&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li></ul></div>
</p>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="3888310838"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>								
							
										
									
					<div class="entry-meta">
						
						<span class="entry-categories">Posted in:  <a href="http://diarioecologia.com/category/planeta/animales/" rel="category tag">ANIMALES</a></span>							
						
					</div><!-- .entry-meta -->
										

												
					
				</div><!-- .entry-content-->
				
			</div><!-- #post-54205 -->
					
		    		
					
				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Que opinas?</h3><div class="fb-comments" data-href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" data-numposts="2" data-width="100%" data-colorscheme="light"></div>
		
		<footer class="copyright">

	<p>&copy;  <a href="http://diarioecologia.com">Diario Ecologia</a>. All rights reserved.</p>
	
	<p><a href="http://diarioecologia.com">Diario Ecologia</a> designed by <a href="diarioecologia.com">Diario Ecologia</a></p>
	
</footer><!-- .copyright -->
		
		

	</div><!-- #content-->

<aside id="sidebar" class="nano">
	<div class="content contentx">
		<div class="widget-ads widget">		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 azul -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6915413769"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Notas Recientes</h3>		<ul>
											<li>
					<a href="http://diarioecologia.com/graban-por-primera-vez-como-un-tiburon-blanco-ataca-estrategicamente-una-ballena-antes-de-llevarla-hacia-las-profundidades/" aria-current="page">Graban por primera vez cómo un tiburón blanco ataca estratégicamente una ballena antes de llevarla hacia las profundidades</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/las-imagenes-mas-cercanas-del-sol-jamas-tomadas-revelan-unos-fenomenos-antes-desconocidos-en-su-superficie/">Las imágenes más cercanas del Sol jamás tomadas revelan unos fenómenos antes desconocidos en su superficie</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/pequeno-heroe-lo-que-este-valiente-nino-hizo-te-devolvera-la-fe-en-la-humanidad/">Pequeño Héroe. Lo que este valiente niño hizo te devolverá la FE en la humanidad</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/la-primera-vacuna-contra-el-covid-19-probada-en-ee-uu-crea-anticuerpos-a-niveles-comparables-a-los-de-quienes-sobrevivieron-la-enfermedad/">La primera vacuna contra el covid-19 probada en EE.UU. crea anticuerpos a niveles comparables a los de quienes sobrevivieron la enfermedad</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/captan-en-video-como-un-enorme-tiburon-blanco-embiste-un-bote-y-muerde-su-motor/">Captan en video como un enorme tiburón blanco embiste un bote y muerde su motor</a>
									</li>
					</ul>
		</div>	</div><!-- .content -->
</aside><!-- #sidebar -->

		<div class="clear" style="font-size:0;"></div>
	</div><!-- #main -->
	
	<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioecologia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.1.2&#038;time=1594916493'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"http:\/\/diarioecologia.com\/wp-admin\/admin-ajax.php","essb3_nonce":"c8c2d348a5","essb3_plugin_url":"http:\/\/diarioecologia.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"http:\/\/diarioecologia.com\/","post_id":"54205"};
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["tj_adwidget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4.2&#038;time=1594916493'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.2&#038;time=1594916493'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=303804386455733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"></script>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6654563; 
var sc_invisible=1; 
var sc_security="ebe0dae4"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="web counter"
href="http://statcounter.com/free_hit_counter.html"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6654563/0/ebe0dae4/1/"
alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22663964-1', 'diarioecologia.com');
  ga('send', 'pageview');

</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4FJ4LG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594916495 -->