<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>  Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima | Diario Ecologia</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/style.css" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia RSS Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Diario Ecologia Atom Feed" href="http://diarioecologia.com/feed/atom/" />
<link rel="pingback" href="http://diarioecologia.com/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/colors/green.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/css/media-queries.css" />
<link rel="stylesheet" type="text/css" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/custom.css" />
	
	
	
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4FJ4LG');</script>
<!-- End Google Tag Manager -->

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>	
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed" href="http://diarioecologia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Comments Feed" href="http://diarioecologia.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima Comments Feed" href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/feed/" />
<meta content="/var/www/wp-content/themes/insider/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.css?ver=5.4&#038;time=1587154179' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4&#038;time=1587154179' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7&#038;time=1587154179' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.min.js?ver=1.6.4&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/functions/shortcodes/shortcodes.js?ver=1.0.0&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery-ui.custom.min.js?ver=1.8.5&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.nanoscroller.js?ver=0.7.2&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/jquery.infinitescroll.js?ver=2.0&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/superfish.js?ver=1.4.8&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/insider/includes/js/custom.js?ver=1.0&#038;time=1587154179'></script>
<link rel='https://api.w.org/' href='http://diarioecologia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioecologia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/wlwmanifest.xml?time=1587154179" /> 
<link rel='prev' title='El viaje más largo en un barco movido con energía solar cubrió más de 60.000 km' href='http://diarioecologia.com/el-viaje-mas-largo-en-un-barco-movido-con-energia-solar-cubrio-mas-de-60-000-km/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/" />
<link rel='shortlink' href='http://diarioecologia.com/?p=53148' />
<link rel="alternate" type="application/json+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fun-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioecologia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioecologia.com%2Fun-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima%2F&#038;format=xml" />
<!-- Adsense Box at http://photoboxone.com/ --><script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>
<meta property="fb:app_id" content="303804386455733"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/" />
            <meta property="og:title" content="Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima" />
            <meta property="og:description" content="Un&nbsp;nuevo estudio&nbsp;dirigido por la Universidad de Cambridge (Inglaterra, Reino Unido) sugiere que la pandemia de covid-19 habría comenzado a principios de septiembre del año pasado en una localidad diferente a la ciudad china de Wuhan,&nbsp;informa&nbsp;el diario South China Mornig Post. Investigadores británicos y alemanes estudian el origen del coronavirus que produce esa enfermedad y, tras [&hellip;]" />
            <meta property="og:site_name" content="Diario Ecologia" />
            <meta property="og:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1.jpg?time=1587154179" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="1200" />
            <meta property="og:image:height" content="675" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Un&nbsp;nuevo estudio&nbsp;dirigido por la Universidad de Cambridge (Inglaterra, Reino Unido) sugiere que la pandemia de covid-19 habría comenzado a principios de septiembre del año pasado en una localidad diferente a la ciudad china de Wuhan,&nbsp;informa&nbsp;el diario South China Mornig Post. Investigadores británicos y alemanes estudian el origen del coronavirus que produce esa enfermedad y, tras [&hellip;]" />
            <meta itemprop="image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1.jpg?time=1587154179" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/" />
            <meta name="twitter:title" content="Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima" />
            <meta name="twitter:description" content="Un&nbsp;nuevo estudio&nbsp;dirigido por la Universidad de Cambridge (Inglaterra, Reino Unido) sugiere que la pandemia de covid-19 habría comenzado a principios de septiembre del año pasado en una localidad diferente a la ciudad china de Wuhan,&nbsp;informa&nbsp;el diario South China Mornig Post. Investigadores británicos y alemanes estudian el origen del coronavirus que produce esa enfermedad y, tras [&hellip;]" />
            <meta name="twitter:image" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1.jpg?time=1587154179" />

            
	<meta property="fb:app_id" content="219484358426005" />
	
<link rel="shortcut icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/themes/diarioecologiainsider/images/favicon.png" /><!-- Custom Styling -->
<style type="text/css">
body { }
</style>
<link rel="amphtml" href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/amp/"><link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1-96x96.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1587154179" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1587154179" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/08/instagram-profile1.png?time=1587154179" />
		<style type="text/css" id="wp-custom-css">
			.responsive-embed-container {
 position:relative;
 overflow:hidden;
 padding-bottom:56.25%;
 height:0;
 max-width: 100% !important;
}
.responsive-embed-container iframe, .responsive-embed-container object, .responsive-embed-container embed {
 position:absolute;
 left:0;
 top:0;
 height:100%;
 width:100%;
}		</style>
		

	<script type="text/javascript">
		/*-----------------------------------------------------------------------------------*/
		/*	Infinite Scroll
		/*-----------------------------------------------------------------------------------*/
		jQuery(document).ready(function(){
		
		  $('.content-loop').infinitescroll({
		 
		    navSelector  : "div.junkie-pagination",            
		                   // selector for the paged navigation (it will be hidden)
		    nextSelector : "div.junkie-pagination a.next",    
		                   // selector for the NEXT link (to page 2)
		    itemSelector : ".content-loop article",      
		                   // selector for all items you'll retrieve
		    loading: {
		        finished: undefined,
		        finishedMsg: "<em>Congratulations, you've reached the end of the internet.</em>",
		        msg: null,
		        msgText: "<em>Loading...</em>",
		        selector: null,
		        speed: 'fast',
		        start: undefined
		    },
		    animate: true    
					                         
		  });
		  
		})
	</script>


</head>
<body class="post-template-default single single-post postid-53148 single-format-standard wp-embed-responsive chrome">  
   
	<nav id="primary-nav" class="container">
		
		<div class="left">
		    <ul id="primary-navigation" class="nav"><li id="menu-item-41937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li id="menu-item-50536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li id="menu-item-41644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li id="menu-item-41645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li id="menu-item-50538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li id="menu-item-41634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li id="menu-item-50528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li id="menu-item-50529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li id="menu-item-41635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-41636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li id="menu-item-50530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li id="menu-item-50531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li id="menu-item-50532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li id="menu-item-50533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li id="menu-item-50534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li id="menu-item-41630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li id="menu-item-41629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-41633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>		</div><!-- .left -->
		
		<div class="right">
	        <ul class="nav">                  
				<li class="menu-category"><a href="#"><i class="icon-align-justify"></i> TEMAS</a>
					<ul>
							<li class="cat-item cat-item-553"><a href="http://diarioecologia.com/category/affiliate/">Affiliate</a>
<ul class='children'>
	<li class="cat-item cat-item-554"><a href="http://diarioecologia.com/category/affiliate/presion-alta/">Presion alta</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-40"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://diarioecologia.com/category/energias/">Energias</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://diarioecologia.com/category/tecnologia/herramientas/">HERRAMIENTAS</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
</li>
					</ul>
				</li>
	        	<li class="menu-follow"><a href="#"><i class="icon-twitter"></i> Síguenos</a>
	        		<ul>
	            		<li><a href="https://twitter.com/diario_ecologia"><i class="icon-twitter-sign"></i> Síguenos Twitter</a></li>
	            		<li><a href="https://www.facebook.com/diario.ecologia"><i class="icon-facebook-sign"></i> Facebook Fan</a></li>
	           <li><a href="https://www.instagram.com/diarioecologia/"><i class="icon-google-plus-sign"></i> Siguenos en Instagram</a></li>      		         		             
	        		</ul>
	        	</li>
	        	<li class="menu-search"><a href="#"><i class="icon-search"></i> Buscar</a>
	        		<ul>
	            		<li><div class="search-form">
	<form action="http://diarioecologia.com" id="searchform" method="get">
		<input name="s" type="text" placeholder="Type and hit search"></input>
		<button type="submit">Search</button>
	</form>
</div><!-- .search-form --></li>             		
	        		</ul>
	        	</li>        						                
	        </ul>
		</div><!-- .right -->

		<div class="btn-nav-left">
			Menu <i class="btn-nav-icon icon-caret-down"></i> 
		</div><!-- .btn-nav-left -->	
		
		<div class="clear"></div>
		                		
	</nav><!-- #primary-nav -->
	
	<nav id="mobile-menu">
		<ul id="responsive-menu" class="ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41937"><a href="http://diarioecologia.com/category/verde/">VERDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50536"><a href="http://diarioecologia.com/category/verde/construccion-verde/">Construccion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="http://diarioecologia.com/category/verde/reciclaje-verde/">Reciclaje</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="http://diarioecologia.com/category/verde/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="http://diarioecologia.com/category/verde/vivir-verde/">Vivir verde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="http://diarioecologia.com/category/planeta/">Planeta</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="http://diarioecologia.com/category/planeta/animales/">ANIMALES</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="http://diarioecologia.com/category/planeta/plantas-naturaleza/">Plantas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41631"><a href="http://diarioecologia.com/category/energias/">Energias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="http://diarioecologia.com/category/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="http://diarioecologia.com/category/transporte/">Transporte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="http://diarioecologia.com/category/transporte/autos/">AUTOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="http://diarioecologia.com/category/transporte/aviacion/">Aviacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="http://diarioecologia.com/category/transporte/barcos/">Barcos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="http://diarioecologia.com/category/transporte/hibridos-transporte/">HIBRIDOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="http://diarioecologia.com/category/transporte/motocicletas/">Motocicletas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="http://diarioecologia.com/category/cambio-climatico-calentamiento-global/">Cambio climatico</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="http://diarioecologia.com/category/portada/">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41633"><a href="http://diarioecologia.com/category/noticias/">Noticias</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="http://diarioecologia.com/contacto/">Contactanos</a></li>
</ul>	</nav><!-- #mobile-menu -->
					
	<header id="header" class="container">
	
					<a href="http://diarioecologia.com"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2017/11/logoinsider.png" alt="Diario Ecologia" id="logo"/></a>
				
	
		
	    <div class='header-ad'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="2523914811"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		

						
		<div class="clear"></div>
		

		
	</header><!-- #header -->
	
	<div id="main" class="container">    
    <div id="content">
    
    	    
			<div id="post-53148" class="post-53148 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-noticias">
			
				<h1 class="entry-title">Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima</h1>				
				<div class="entry-meta">
				<span class="meta-comment"><a href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/#respond">No Comments</a></span> 				</div><!-- .entry-meta -->
				
				<div class="entry-content">
				
					
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1-1020x570.jpg" alt="" class="wp-image-53150" srcset="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1-1020x570.jpg 1020w, https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/04/1580158258299-1-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure></div>



<p>Un&nbsp;nuevo estudio&nbsp;dirigido por la Universidad de Cambridge (Inglaterra, Reino Unido) sugiere que la pandemia de covid-19 habría comenzado a principios de septiembre del año pasado en una localidad diferente a la ciudad china de Wuhan,&nbsp;<a href="https://www.scmp.com/news/china/science/article/3080380/coronavirus-outbreak-may-have-started-september-say-british" target="_blank" rel="noreferrer noopener">informa</a>&nbsp;el diario South China Mornig Post.</p>



<p>Investigadores británicos y alemanes estudian el origen del coronavirus que produce esa enfermedad y, tras analizar una gran cantidad de cepas de todo el mundo, calculan que el brote inicial tuvo lugar entre el 13 de septiembre y el 7 de diciembre de 2019.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 azul pepegrillo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="6605481153"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>&#8220;El virus&nbsp;<strong>pudo haber mutado en su forma final hace meses</strong>, pero permaneció en un murciélago, otro animal o, incluso, un humano durante varios meses sin infectar a otras personas&#8221; y habría comenzado a propagarse entre esas fechas, explicó el genetista Peter Forster.</p>



<h3>Más cerca de establecer el origen</h3>



<p>Este experto señala que&nbsp;<strong>&#8220;la propagación original&#8221; probablemente comenzó &#8220;en el sur de China&#8221;</strong>&nbsp;y no en Wuhan, que se ubica en el centro del gigante asiático.</p>



<p>Sus afirmaciones se fundamentan en que el SARS-CoV-2 comparte un 96 % de genes idénticos con un coronavirus aislado por científicos chinos a partir de excrementos de murciélagos en la provincia sudoccidental de Yunnan en el año 2013.</p>



<p>Los investigadores sospechan que el virus de Yunnan pudo haber pasado por cientos de mutaciones propagándose silenciosamente entre animales y personas hasta alcanzar la forma del nuevo coronavirus que está afectando a los humanos.</p>



<p>Sin embargo, &#8220;la prueba solo puede provenir del análisis de más murciélagos, otros posibles animales huéspedes y muestras de tejido preservadas en hospitales chinos almacenadas entre septiembre y diciembre&#8221;.</p>



<p>Los especialistas publicaron recientemente los resultados de la primera fase de su investigación sobre la propagación original del SARS-CoV-2 y, en su último avance, ampliaron su base de datos a 1.001 secuencias de genomas de ese coronavirus gracias a su análisis de las cepas con una red filogenética: un algoritmo matemático que puede mapear el movimiento de los organismos por la <strong>mutación de sus genes</strong>.</p>




<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="7518230233"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<p>Esos científicos consideran que, mientras más cepas se analicen, más cerca estarán de encontrar el origen de la propagación del patógeno mortal. Se espera que este proyecto de investigación ayude a entender cómo ocurrió realmente la transmisión del virus hasta convertirse en una pandemia, además de servir para prevenir casos similares en el futuro.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="33ff34222f7619ed4fef78d44a222e82" data-index="4" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0595955681183094"
     data-ad-slot="3888310838"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>				
									
					<div class="entry-meta">
						
						<span class="entry-categories">Posted in:  <a href="http://diarioecologia.com/category/noticias/" rel="category tag">Noticias</a></span>
					</div><!-- .entry-meta -->
					
					
		
					
					

												
					
				</div><!-- .entry-content-->
				
			</div><!-- #post-53148 -->
			
		    		
					
				
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Que opinas?</h3><div class="fb-comments" data-href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/" data-numposts="2" data-width="100%" data-colorscheme="light"></div>
		
		<footer class="copyright">

	<p>&copy;  <a href="http://diarioecologia.com">Diario Ecologia</a>. All rights reserved.</p>
	
	<p><a href="http://diarioecologia.com">Diario Ecologia</a> designed by <a href="diarioecologia.com">Diario Ecologia</a></p>
	
</footer><!-- .copyright -->
		
		

	</div><!-- #content-->

<aside id="sidebar" class="nano">
	<div class="content contentx">
		<div class="widget-ads widget">		
			<a href="https://infoexito.com/"><img src="https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/uploads/2020/02/300x600-banner-infoexito-gif.gif" alt="" /></a>
			
	
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Notas Recientes</h3>		<ul>
											<li>
					<a href="http://diarioecologia.com/un-estudio-de-cambridge-sugiere-que-la-pandemia-de-covid-19-no-comenzo-en-wuhan-y-surgio-antes-de-lo-que-se-estima/" aria-current="page">Un estudio de Cambridge sugiere que la pandemia de covid-19 no comenzó en Wuhan y surgió antes de lo que se estima</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/el-viaje-mas-largo-en-un-barco-movido-con-energia-solar-cubrio-mas-de-60-000-km/">El viaje más largo en un barco movido con energía solar cubrió más de 60.000 km</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/un-nuevo-tipo-de-celda-solar-consigue-romper-el-record-de-eficiencia-con-una-conversion-del-471-la-mayor-jamas-obtenida/">Un nuevo tipo de celda solar consigue romper el récord de eficiencia con una conversión del 47,1%, la mayor jamás obtenida</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/primer-pavimento-solar-para-casas/">Primer pavimento solar para casas</a>
									</li>
											<li>
					<a href="http://diarioecologia.com/senalan-a-los-perros-como-posible-eslabon-en-el-camino-del-coronavirus-al-paciente-cero/">Señalan a los perros como posible eslabón en el camino del coronavirus al &#8216;paciente cero&#8217;</a>
									</li>
					</ul>
		</div>	</div><!-- .content -->
</aside><!-- #sidebar -->

		<div class="clear" style="font-size:0;"></div>
	</div><!-- #main -->
	
	<div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diarioecologia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7&#038;time=1587154179'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":30,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":true,"disable_mo_api":false,"widgets":["tj_adwidget-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.4&#038;time=1587154179'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.12.145.239/v6g.800.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4&#038;time=1587154179'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=303804386455733&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6654563; 
var sc_invisible=1; 
var sc_security="ebe0dae4"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="web counter"
href="http://statcounter.com/free_hit_counter.html"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6654563/0/ebe0dae4/1/"
alt="web counter" ></a></div></noscript>
<!-- End of StatCounter Code -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22663964-1', 'diarioecologia.com');
  ga('send', 'pageview');

</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4FJ4LG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587154248 -->