<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Cool Tree Lite:  Mobiliario urbano que ofrece sombra,  vapor de agua para refrescar y funciona con energia solar &#8211; Diario Ecologia</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed" href="https://diarioecologia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Feed de los comentarios" href="https://diarioecologia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Ecologia &raquo; Comentario Cool Tree Lite:  Mobiliario urbano que ofrece sombra,  vapor de agua para refrescar y funciona con energia solar del feed" href="https://diarioecologia.com/cool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://diarioecologia.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.7.9' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioecologia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='stylesheet' id='astra-addon-css-css'  href='https://diarioecologia.com/wp-content/cache/min/1/wp-content/uploads/astra-addon/astra-addon-624a0d16bd7114-79057770.css?ver=1650319733' media='all' />
<style id='astra-addon-css-inline-css'>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</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://diarioecologia.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<!--[if IE]>
<script src='https://diarioecologia.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.9' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);</script>
<![endif]-->
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://diarioecologia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioecologia.com/wp-json/wp/v2/posts/52004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioecologia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioecologia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://diarioecologia.com/cool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar/" />
<link rel='shortlink' href='https://diarioecologia.com/?p=52004' />
<link rel="alternate" type="application/json+oembed" href="https://diarioecologia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioecologia.com%2Fcool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioecologia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioecologia.com%2Fcool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar%2F&#038;format=xml" />
		<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Redacción"}});
		</script>
		<link rel="pingback" href="https://diarioecologia.com/xmlrpc.php">
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://diarioecologia.com/wp-content/uploads/2017/08/instagram-profile1-96x96.png" sizes="32x32" />
<link rel="icon" href="https://diarioecologia.com/wp-content/uploads/2017/08/instagram-profile1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioecologia.com/wp-content/uploads/2017/08/instagram-profile1.png" />
<meta name="msapplication-TileImage" content="https://diarioecologia.com/wp-content/uploads/2017/08/instagram-profile1.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-52004 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-separate-container ast-no-sidebar astra-3.7.9 ast-full-width-layout ast-normal-title-enabled elementor-default elementor-kit-54821 astra-addon-3.6.6">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://diarioecologia.com/" class="custom-logo-link" rel="home"><img width="229" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2080'%3E%3C/svg%3E" class="custom-logo" alt="Diario Ecologia" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2017/11/logoinsider.png" /><noscript><img width="229" height="80" src="https://diarioecologia.com/wp-content/uploads/2017/11/logoinsider.png" class="custom-logo" alt="Diario Ecologia" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile ast-mega-menu-enabled"><li id="menu-item-41937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41937"><a href="https://diarioecologia.com/category/verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">VERDE<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-50536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50536"><a href="https://diarioecologia.com/category/verde/construccion-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Construccion</span></a></li>	<li id="menu-item-41644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="https://diarioecologia.com/category/verde/reciclaje-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Reciclaje</span></a></li>	<li id="menu-item-41645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="https://diarioecologia.com/category/verde/salud/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Salud</span></a></li>	<li id="menu-item-50538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="https://diarioecologia.com/category/verde/vivir-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Vivir verde</span></a></li>	<li id="menu-item-41634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="https://diarioecologia.com/category/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Planeta<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li id="menu-item-50528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="https://diarioecologia.com/category/planeta/animales/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">ANIMALES</span></a></li>		<li id="menu-item-50529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="https://diarioecologia.com/category/planeta/plantas-naturaleza/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Plantas</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-41631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-41631"><a href="https://diarioecologia.com/category/energias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Energias</span><span class="sub-arrow"></span></a></li><li id="menu-item-41635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="https://diarioecologia.com/category/tecnologia/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tecnologia</span><span class="sub-arrow"></span></a></li><li id="menu-item-41636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="https://diarioecologia.com/category/transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Transporte<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-50530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="https://diarioecologia.com/category/transporte/autos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">AUTOS</span></a></li>	<li id="menu-item-50531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="https://diarioecologia.com/category/transporte/aviacion/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Aviacion</span></a></li>	<li id="menu-item-50532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="https://diarioecologia.com/category/transporte/barcos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Barcos</span></a></li>	<li id="menu-item-50533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="https://diarioecologia.com/category/transporte/hibridos-transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">HIBRIDOS</span></a></li>	<li id="menu-item-50534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="https://diarioecologia.com/category/transporte/motocicletas/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Motocicletas</span></a></li></ul>
</li><li id="menu-item-41630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="https://diarioecologia.com/category/cambio-climatico-calentamiento-global/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Cambio climatico<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-41629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="https://diarioecologia.com/category/portada/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Actualidad<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li id="menu-item-41633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="https://diarioecologia.com/category/noticias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Noticias</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-41747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="https://diarioecologia.com/contacto/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Contactanos</span><span class="sub-arrow"></span></a></li></ul></div></nav></div></div>		</div>
									</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-below-section-left site-header-section ast-flex site-header-section-left">
									<aside
		class="header-widget-area widget-area site-header-focus-item header-widget-area-inner" data-section="sidebar-widgets-header-widget-1" aria-label="Header Widget 1"		>
						<section id="block-4" class="widget widget_block"><p>		<div data-elementor-type="header" data-elementor-id="54864" class="elementor elementor-54864">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7b8jnme elementor-section-content-middle elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="7b8jnme" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c8baa8b" data-id="c8baa8b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4610077 elementor-position-left elementor-vertical-align-middle elementor-tablet-position-left elementor-mobile-position-left elementor-view-default elementor-widget elementor-widget-icon-box" data-id="4610077" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://diarioecologia.com/wp-content/plugins/elementor/assets/css/widget-icon-box.min.css">		<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-bullhorn"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span  >
						Sostenibilidad sin complicaciones					</span>
				</h3>
									<p class="elementor-icon-box-description">
						Mas de 54 millones de lectores desde 2011.
Sé parte de la mas grande comunidad de personas que quieren mejorar el planeta.
					</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7dd71f8" data-id="7dd71f8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-988c4c9 elementor-widget elementor-widget-wpforms" data-id="988c4c9" data-element_type="widget" data-widget_type="wpforms.default">
				<div class="elementor-widget-container">
			<div class="wpforms-container wpforms-container-full inline-fields" id="wpforms-55028"><form id="wpforms-form-55028" class="wpforms-validate wpforms-form wpforms-ajax-form" data-formid="55028" method="post" enctype="multipart/form-data" action="/cool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar/" data-token="e54020cb5bd8753236fd73611cec8023"><noscript class="wpforms-error-noscript">Por favor, activa JavaScript en tu navegador para completar este formulario.</noscript><div class="wpforms-field-container"><div id="wpforms-55028-field_3-container" class="wpforms-field wpforms-field-name" data-field-id="3"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-55028-field_3">Name <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-55028-field_3" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][3]" placeholder="Nombre" required></div><div id="wpforms-55028-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-55028-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-55028-field_1" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][1]" placeholder="Email" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="55028"><input type="hidden" name="wpforms[author]" value="0"><input type="hidden" name="wpforms[post_id]" value="52004"><button type="submit" name="wpforms[submit]" id="wpforms-submit-55028" class="wpforms-submit" data-alt-text="Enviando..." data-submit-text="Enviar" aria-live="assertive" value="wpforms-submit">Enviar</button><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt="" data-lazy-src="https://diarioecologia.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg"><noscript><img src="https://diarioecologia.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt=""></noscript></div></form></div>  <!-- .wpforms-container -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		</p>
</section>		</aside>
									</div>
																									<div class="site-header-below-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-desktop-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-desktop-toggle-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41937"><a href="https://diarioecologia.com/category/verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">VERDE<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50536"><a href="https://diarioecologia.com/category/verde/construccion-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Construccion</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="https://diarioecologia.com/category/verde/reciclaje-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Reciclaje</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="https://diarioecologia.com/category/verde/salud/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Salud</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="https://diarioecologia.com/category/verde/vivir-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Vivir verde</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="https://diarioecologia.com/category/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Planeta<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="https://diarioecologia.com/category/planeta/animales/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">ANIMALES</span></a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="https://diarioecologia.com/category/planeta/plantas-naturaleza/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Plantas</span></a></li>	</ul>
</li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-41631"><a href="https://diarioecologia.com/category/energias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Energias</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="https://diarioecologia.com/category/tecnologia/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tecnologia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="https://diarioecologia.com/category/transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Transporte<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="https://diarioecologia.com/category/transporte/autos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">AUTOS</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="https://diarioecologia.com/category/transporte/aviacion/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Aviacion</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="https://diarioecologia.com/category/transporte/barcos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Barcos</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="https://diarioecologia.com/category/transporte/hibridos-transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">HIBRIDOS</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="https://diarioecologia.com/category/transporte/motocicletas/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Motocicletas</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="https://diarioecologia.com/category/cambio-climatico-calentamiento-global/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Cambio climatico<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="https://diarioecologia.com/category/portada/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Actualidad<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="https://diarioecologia.com/category/noticias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Noticias</span></a></li>	</ul>
</li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="https://diarioecologia.com/contacto/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Contactanos</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://diarioecologia.com/" class="custom-logo-link" rel="home"><img width="229" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20229%2080'%3E%3C/svg%3E" class="custom-logo" alt="Diario Ecologia" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2017/11/logoinsider.png" /><noscript><img width="229" height="80" src="https://diarioecologia.com/wp-content/uploads/2017/11/logoinsider.png" class="custom-logo" alt="Diario Ecologia" /></noscript></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-below-header-wrap " >
		<div class="ast-below-header-bar ast-below-header site-below-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-below-header-builder">
									<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																			<div class="site-header-below-section-center site-header-section ast-flex ast-grid-section-center">
										<aside
		class="header-widget-area widget-area site-header-focus-item header-widget-area-inner" data-section="sidebar-widgets-header-widget-1" aria-label="Header Widget 1"		>
						<section id="block-4" class="widget widget_block"><p>		<div data-elementor-type="header" data-elementor-id="54864" class="elementor elementor-54864">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7b8jnme elementor-section-content-middle elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="7b8jnme" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
							<div class="elementor-background-overlay"></div>
							<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c8baa8b" data-id="c8baa8b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4610077 elementor-position-left elementor-vertical-align-middle elementor-tablet-position-left elementor-mobile-position-left elementor-view-default elementor-widget elementor-widget-icon-box" data-id="4610077" data-element_type="widget" data-widget_type="icon-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-box-wrapper">
						<div class="elementor-icon-box-icon">
				<span class="elementor-icon elementor-animation-" >
				<i aria-hidden="true" class="fas fa-bullhorn"></i>				</span>
			</div>
						<div class="elementor-icon-box-content">
				<h3 class="elementor-icon-box-title">
					<span  >
						Sostenibilidad sin complicaciones					</span>
				</h3>
									<p class="elementor-icon-box-description">
						Mas de 54 millones de lectores desde 2011.
Sé parte de la mas grande comunidad de personas que quieren mejorar el planeta.
					</p>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7dd71f8" data-id="7dd71f8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-988c4c9 elementor-widget elementor-widget-wpforms" data-id="988c4c9" data-element_type="widget" data-widget_type="wpforms.default">
				<div class="elementor-widget-container">
			<div class="wpforms-container wpforms-container-full inline-fields" id="wpforms-55028"><form id="wpforms-form-55028" class="wpforms-validate wpforms-form wpforms-ajax-form" data-formid="55028" method="post" enctype="multipart/form-data" action="/cool-tree-lite-mobiliario-urbano-que-ofrece-sombra-vapor-de-agua-para-refrescar-y-funciona-con-energia-solar/" data-token="e54020cb5bd8753236fd73611cec8023"><noscript class="wpforms-error-noscript">Por favor, activa JavaScript en tu navegador para completar este formulario.</noscript><div class="wpforms-field-container"><div id="wpforms-55028-field_3-container" class="wpforms-field wpforms-field-name" data-field-id="3"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-55028-field_3">Name <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-55028-field_3" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][3]" placeholder="Nombre" required></div><div id="wpforms-55028-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-55028-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-55028-field_1" class="wpforms-field-medium wpforms-field-required" name="wpforms[fields][1]" placeholder="Email" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="55028"><input type="hidden" name="wpforms[author]" value="0"><input type="hidden" name="wpforms[post_id]" value="52004"><button type="submit" name="wpforms[submit]" id="wpforms-submit-55028" class="wpforms-submit" data-alt-text="Enviando..." data-submit-text="Enviar" aria-live="assertive" value="wpforms-submit">Enviar</button><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt="" data-lazy-src="https://diarioecologia.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg"><noscript><img src="https://diarioecologia.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt=""></noscript></div></form></div>  <!-- .wpforms-container -->		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		</p>
</section>		</aside>
										</div>
																	</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="ast-mobile-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile ast-mega-menu-enabled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41937"><a href="https://diarioecologia.com/category/verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">VERDE<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50536"><a href="https://diarioecologia.com/category/verde/construccion-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Construccion</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41644"><a href="https://diarioecologia.com/category/verde/reciclaje-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Reciclaje</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41645"><a href="https://diarioecologia.com/category/verde/salud/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Salud</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50538"><a href="https://diarioecologia.com/category/verde/vivir-verde/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Vivir verde</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41634"><a href="https://diarioecologia.com/category/planeta/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Planeta<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50528"><a href="https://diarioecologia.com/category/planeta/animales/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">ANIMALES</span></a></li>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50529"><a href="https://diarioecologia.com/category/planeta/plantas-naturaleza/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Plantas</span></a></li>	</ul>
</li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-41631"><a href="https://diarioecologia.com/category/energias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Energias</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41635"><a href="https://diarioecologia.com/category/tecnologia/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Tecnologia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41636"><a href="https://diarioecologia.com/category/transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Transporte<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50530"><a href="https://diarioecologia.com/category/transporte/autos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">AUTOS</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50531"><a href="https://diarioecologia.com/category/transporte/aviacion/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Aviacion</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50532"><a href="https://diarioecologia.com/category/transporte/barcos/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Barcos</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50533"><a href="https://diarioecologia.com/category/transporte/hibridos-transporte/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">HIBRIDOS</span></a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50534"><a href="https://diarioecologia.com/category/transporte/motocicletas/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Motocicletas</span></a></li></ul>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41630"><a href="https://diarioecologia.com/category/cambio-climatico-calentamiento-global/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Cambio climatico<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41629"><a href="https://diarioecologia.com/category/portada/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Actualidad<span role="presentation" class="dropdown-menu-toggle" ></span></span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Alternar menú</span><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41633"><a href="https://diarioecologia.com/category/noticias/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Noticias</span></a></li>	</ul>
</li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41747"><a href="https://diarioecologia.com/contacto/" class="menu-link"><span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span><span class="menu-text">Contactanos</span></a></li></ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-52004 post type-post status-publish format-standard has-post-thumbnail hentry category-construccion-verde category-energia-solar-energias tag-construccion tag-energia-solar ast-article-single" id="post-52004" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1 ast-no-date-box">

	
	<header class="entry-header ast-no-thumbnail">

		
				<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Cool Tree Lite:  Mobiliario urbano que ofrece sombra,  vapor de agua para refrescar y funciona con energia solar</h1><div class="entry-meta"><span class="ast-reading-time">3 minutos de lectura</span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		
<div class="wp-block-image"><figure class="aligncenter size-full"><img width="1280" height="852" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20852'%3E%3C/svg%3E" alt="" class="wp-image-52005" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/03/cool-t1-1.jpg"/><noscript><img width="1280" height="852" src="https://diarioecologia.com/wp-content/uploads/2020/03/cool-t1-1.jpg" alt="" class="wp-image-52005"/></noscript></figure></div>



<p>Las junglas de hormigón de las grandes ciudades pueden ser bastante desafiantes, ya que el pavimento y los muros de los edificios se calientan bajo el sol abrasador. Los peatones no solo sufren el calor directo del sol, sino el que emana el hormigón. Los edificios altos impiden que circulen el aire correctamente, y los automóviles en las calles levantan polvo y gases, lo que hace que todo el mundo quiera salir de la ciudad.</p>



<p>Un consorcio formado por cuatro empresas de Japón ha respondido a estas preocupaciones lanzando el Cool Tree Lite. Las empresas Nikken Sekkei, Meiken Lamwood, Murata Manufacturing y Koei unieron sus fuerzas en 2018 para desarrollar un refugio de refrigeración alimentado por energía solar para las ciudades. Al igual que un árbol, está hecho de madera, nebuliza el vapor de agua y proporciona sombra.</p>



<p>Las empresas están promoviendo el producto como un “punto fresco” para las ciudades. La estructura tiene una placa inferior de 4,8 m² y un techo de 4 m². Una zona de descanso de madera de ciprés ocupa el espacio intermedio, pero lo más destacado son los dos módulos solares que están montados en la parte superior de la estructura. Los módulos cargan una batería escondida en el “tallo” de la estructura, y la batería alimenta las placas de refrigeración de efecto Peltier que se han integrado en la zona de descanso.</p>



<p>También hay nebulizadores en el techo de la estructura alimentados por energía solar que esparcen una agradable niebla de agua, y el tejado presenta un retículo que bloquea la luz solar directa.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1020" height="538" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20538'%3E%3C/svg%3E" alt="" class="wp-image-52006" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/03/cool-t-1-1020x538.jpg"/><noscript><img width="1020" height="538" src="https://diarioecologia.com/wp-content/uploads/2020/03/cool-t-1-1020x538.jpg" alt="" class="wp-image-52006"/></noscript></figure></div>



<p>El Cool Tree Lite está hecho de madera de ciprés, y para ello, requiere de pernos, en lugar de pegamento. La estructura se puede desmontar y volver a montar en diferentes puntos según sea necesario en ciertos días del año, y para eventos especiales.</p>



<p>Gracias a los dos paneles solares y a la batería, el sistema es autosuficiente y funciona sin ningún tipo de conexión a la red. El consorcio añade que no hay necesidad de conectar el sistema a una fuente de energía.</p>



<p>El primer sistema, instalado en Tokio, puede ser usado libremente de mayo a septiembre. Durante la noche, los transeúntes pueden cargar sus teléfonos con él.</p>



<p>El grupo no es el primero en producir “mobiliario urbano” alimentado por energía solar. Engie fue noticia en Francia el verano pasado después de que Guillaume Barucq, un funcionario del gobierno municipal de Biarritz, tuiteara su entusiasmo por una serie de bancos solares que el grupo de energía había instalado en la pequeña ciudad costera.</p>



<p>Curiosamente, Barucq también instó a los ciudadanos a no sentarse en los bancos durante largos períodos de tiempo, debido a la preocupación de muchos traseros sentados a la vez pudieran reducir el rendimiento energético del banco. Docenas de usuarios de los medios sociales se burlaron rápidamente de sus comentarios.</p>



<p>Si bien la falta de suministro de energía debido a las prolongadas pausas para sentarse no sería un problema en el Japón, las personas de edad deberían tener cuidado de no sentarse durante períodos excesivamente largos en para evitar que se produzca un efecto Peltier.</p>



<p>En Australia, la empresa Specialised Solutions, con sede en Adelaida, ha introducido bancos alimentados por energía solar, que pueden ofrecer sombra, iluminación, Wi-Fi y puertos de carga a quienes los necesiten.</p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->

<div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title"> Muy interesante... </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-54519 post type-post status-publish format-standard has-post-thumbnail hentry category-construccion-verde category-tecnologia tag-construccion tag-diseno tag-tecnologia ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/este-mural-ecologico-es-capaz-de-limpiar-la-contaminacion-del-aire-como-si-se-trataran-de-780-arboles/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/09/mural1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/09/mural1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/09/mural1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/09/mural1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://diarioecologia.com/wp-content/uploads/2020/09/mural1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/09/mural1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/este-mural-ecologico-es-capaz-de-limpiar-la-contaminacion-del-aire-como-si-se-trataran-de-780-arboles/" target="_self" rel="bookmark noopener noreferrer">Este mural ecológico es capaz de limpiar la contaminación del aire como si se trataran de 780 árboles</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54578 post type-post status-publish format-standard has-post-thumbnail hentry category-construccion-verde category-reciclaje-verde category-tecnologia tag-argentina tag-construccion tag-reciclaje tag-tecnologia ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/original-idea-de-una-familia-argentina-que-convierte-colillas-de-cigarrillos-en-ladrillos-ecologicos/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/10/cigabrick-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/original-idea-de-una-familia-argentina-que-convierte-colillas-de-cigarrillos-en-ladrillos-ecologicos/" target="_self" rel="bookmark noopener noreferrer">La original idea de una familia Argentina que convierte colillas de cigarrillos en ladrillos ecológicos</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-53137 post type-post status-publish format-standard has-post-thumbnail hentry category-construccion-verde category-energia-eolica-energias category-productos-verde tag-construccion tag-energia-solar tag-productos tag-videos ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/primer-pavimento-solar-para-casas/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-680x380.jpg 680w, https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1.jpg 1208w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1-680x380.jpg 680w, https://diarioecologia.com/wp-content/uploads/2020/04/platio-lead-1580x549-1.jpg 1208w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/primer-pavimento-solar-para-casas/" target="_self" rel="bookmark noopener noreferrer">Primer pavimento solar para casas</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54665 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-energia-solar-energias tag-portada tag-energia-solar ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/como-fue-que-la-energia-solar-se-convirtio-en-la-fuente-de-energia-mas-barata-en-la-historia-para-generar-electricidad-y-en-este-pais-ni-cuenta-nos-hemos-dado/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-economica-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/como-fue-que-la-energia-solar-se-convirtio-en-la-fuente-de-energia-mas-barata-en-la-historia-para-generar-electricidad-y-en-este-pais-ni-cuenta-nos-hemos-dado/" target="_self" rel="bookmark noopener noreferrer">¿Cómo fue que la energía solar se convirtió en la fuente de energía más barata en la historia para generar electricidad? Y en este país ni cuenta nos hemos dado</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54662 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-energia-solar-energias tag-portada tag-economia tag-energia-solar ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/la-energia-solar-es-ya-la-fuente-de-energia-mas-barata-de-la-historia-para-generar-electricidad/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-barata-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/la-energia-solar-es-ya-la-fuente-de-energia-mas-barata-de-la-historia-para-generar-electricidad/" target="_self" rel="bookmark noopener noreferrer">La energía solar es ya la fuente de energía más barata de la historia para generar electricidad</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54658 post type-post status-publish format-standard has-post-thumbnail hentry category-energia-solar-energias tag-energia-solar tag-espacio tag-reino-unido tag-tecnologia ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/el-reino-unido-trabaja-en-el-desarrollo-de-energia-solar-proveniente-del-espacio/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-espacial-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/el-reino-unido-trabaja-en-el-desarrollo-de-energia-solar-proveniente-del-espacio/" target="_self" rel="bookmark noopener noreferrer">El Reino Unido trabaja en el desarrollo de energia solar proveniente del espacio</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54655 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-energia-solar-energias tag-portada tag-economia tag-energia-solar ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/ya-era-hora-la-energia-solar-es-oficialmente-la-mas-barata-del-mundo/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/11/energia-solar-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/ya-era-hora-la-energia-solar-es-oficialmente-la-mas-barata-del-mundo/" target="_self" rel="bookmark noopener noreferrer">Ya era hora. La energía solar es oficialmente la más barata del mundo</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-54086 post type-post status-publish format-standard has-post-thumbnail hentry category-energia-solar-energias category-hogar-verde tag-construccion tag-energia-solar tag-hogar tag-tesla tag-videos ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/cuanto-se-puede-ahorrar-en-la-factura-de-la-luz-con-el-techo-solar-de-tesla/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/06/SRoff-tesla-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/cuanto-se-puede-ahorrar-en-la-factura-de-la-luz-con-el-techo-solar-de-tesla/" target="_self" rel="bookmark noopener noreferrer">¿Cuánto se puede ahorrar en la factura de la luz con el techo solar de Tesla?</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-53145 post type-post status-publish format-standard has-post-thumbnail hentry category-barcos category-energia-solar-energias tag-barcos tag-energia-solar tag-videos ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/el-viaje-mas-largo-en-un-barco-movido-con-energia-solar-cubrio-mas-de-60-000-km/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/planet-solar-8-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/el-viaje-mas-largo-en-un-barco-movido-con-energia-solar-cubrio-mas-de-60-000-km/" target="_self" rel="bookmark noopener noreferrer">El viaje más largo en un barco movido con energía solar cubrió más de 60.000 km</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-53141 post type-post status-publish format-standard has-post-thumbnail hentry category-energia-solar-energias tag-energia-solar ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/un-nuevo-tipo-de-celda-solar-consigue-romper-el-record-de-eficiencia-con-una-conversion-del-471-la-mayor-jamas-obtenida/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/sola-cell-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/un-nuevo-tipo-de-celda-solar-consigue-romper-el-record-de-eficiencia-con-una-conversion-del-471-la-mayor-jamas-obtenida/" target="_self" rel="bookmark noopener noreferrer">Un nuevo tipo de celda solar consigue romper el récord de eficiencia con una conversión del 47,1%, la mayor jamás obtenida</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-52805 post type-post status-publish format-standard has-post-thumbnail hentry category-autos category-energia-solar-energias tag-autos tag-energia-solar tag-tesla ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/el-tesla-cybertruck-tendra-un-techo-solar/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/tesla-cybertruck-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/el-tesla-cybertruck-tendra-un-techo-solar/" target="_self" rel="bookmark noopener noreferrer">El Tesla Cybertruck tendrá un techo solar</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-52766 post type-post status-publish format-standard has-post-thumbnail hentry category-autos category-energia-solar-energias tag-transporte ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://diarioecologia.com/por-menos-de-la-mitad-del-costo-de-un-auto-economico-puedes-hacerte-con-este-coche-electrico-con-techo-solar/"><img width="1020" height="570" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20570'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-680x380.jpg 680w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-lazy-src="https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-1020x570.jpg" /><noscript><img width="1020" height="570" src="https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-1020x570.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-1020x570.jpg 1020w, https://diarioecologia.com/wp-content/uploads/2020/04/HSMH-QINGDAO-02-1-1-680x380.jpg 680w" sizes="(max-width: 1020px) 100vw, 1020px" /></noscript></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://diarioecologia.com/por-menos-de-la-mitad-del-costo-de-un-auto-economico-puedes-hacerte-con-este-coche-electrico-con-techo-solar/" target="_self" rel="bookmark noopener noreferrer">Por menos de la mitad del costo de un auto económico, puedes hacerte con este coche eléctrico con techo solar</a>
			</h3>
		<div class="entry-meta"></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
					</div> </div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario</h3><form action="https://diarioecologia.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class ="comment-form-legend"></legend><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='52004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright &copy; 2022 Diario Ecologia |</p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=6654563;
			var sc_security="ebe0dae4";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/6654563/0/ebe0dae4/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<div id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="both">
	<span class="ast-icon icon-arrow"><svg class="ast-arrow-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>	<span class="screen-reader-text">Ir arriba</span>
</div>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://diarioecologia.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.1' media='all' />
<link rel='stylesheet' id='elementor-post-54864-css'  href='https://diarioecologia.com/wp-content/uploads/elementor/css/post-54864.css?ver=1649017138' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-css'  href='https://diarioecologia.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=1650319734' media='all' />
<link rel='stylesheet' id='elementor-post-54821-css'  href='https://diarioecologia.com/wp-content/uploads/elementor/css/post-54821.css?ver=1649006556' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://diarioecologia.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.6.4' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://diarioecologia.com/wp-content/uploads/elementor/css/global.css?ver=1649007373' media='all' />

<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://diarioecologia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link data-minify="1" rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://diarioecologia.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=1650319734' media='all' />
<link rel='stylesheet' id='wpforms-full-css'  href='https://diarioecologia.com/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.3' media='all' />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":"","edit_post_url":"https:\/\/diarioecologia.com\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/diarioecologia.com\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"scroll","no_more_post_message":"No hay m\u00e1s entradas para mostrar.","grid_layout":"2","site_url":"https:\/\/diarioecologia.com","show_comments":"Mostrar comentarios","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.7.9' id='astra-theme-js-js' defer></script>
<script id='astra-addon-js-js-extra'>
var astraAddon = {"sticky_active":"","svgIconClose":"<span class=\"ast-icon icon-close\"><svg viewBox=\"0 0 512 512\" aria-hidden=\"true\" role=\"img\" version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" width=\"18px\" height=\"18px\">\n                                <path d=\"M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z\" \/>\n                            <\/svg><\/span>","is_header_builder_active":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://diarioecologia.com/wp-content/cache/min/1/wp-content/uploads/astra-addon/astra-addon-624a0d16be6073-30351358.js?ver=1650319735' id='astra-addon-js-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.4' id='elementor-pro-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.1' id='elementor-webpack-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.1' id='elementor-frontend-modules-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type="rocketlazyloadscript" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="rocketlazyloadscript" id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="rocketlazyloadscript" id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/diarioecologia.com\/wp-admin\/admin-ajax.php","nonce":"366d8ce424","urls":{"assets":"https:\/\/diarioecologia.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/diarioecologia.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/diarioecologia.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.4' id='elementor-pro-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/diarioecologia.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":52004,"title":"Cool%20Tree%20Lite%3A%20%20Mobiliario%20urbano%20que%20ofrece%20sombra%2C%20%20vapor%20de%20agua%20para%20refrescar%20y%20funciona%20con%20energia%20solar%20%E2%80%93%20Diario%20Ecologia","excerpt":"","featuredImage":"https:\/\/diarioecologia.com\/wp-content\/uploads\/2020\/03\/cool-t1-1-1020x570.jpg"}};
</script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.1' id='elementor-frontend-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.4' id='pro-elements-handlers-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-includes/js/wp-util.min.js?ver=5.9.3' id='wp-util-js' defer></script>
<script id='wpforms-elementor-js-extra'>
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
</script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/wpforms/assets/js/integrations/elementor/frontend.min.js?ver=1.7.3' id='wpforms-elementor-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.3' id='wpforms-validation-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/wpforms/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type="rocketlazyloadscript" src='https://diarioecologia.com/wp-content/plugins/wpforms/assets/js/wpforms.min.js?ver=1.7.3' id='wpforms-js' defer></script>
			<script type="rocketlazyloadscript">
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Este campo es obligatorio.","val_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","val_email_suggestion":"\u00bfQuieres decir {suggestion}?","val_email_suggestion_title":"Haz clic para aceptar esta sugerencia.","val_email_restricted":"Esta direcci\u00f3n de correo electr\u00f3nico no est\u00e1 permitida.","val_number":"Por favor, introduce un n\u00famero v\u00e1lido.","val_number_positive":"Por favor, introduce un n\u00famero de tel\u00e9fono v\u00e1lido.","val_confirm":"Los valores del campo no coinciden.","val_checklimit":"Has excedido el n\u00famero de selecciones permitidas: {#}.","val_limit_characters":"{count} de {limit} caracteres m\u00e1ximos.","val_limit_words":"{count} de {limit} palabras m\u00e1ximas.","val_recaptcha_fail_msg":"Ha fallado la verificaci\u00f3n de Google reCAPTCHA, por favor, int\u00e9ntalo de nuevo m\u00e1s tarde.","val_empty_blanks":"Por favor, rellena todos los espacios en blanco.","uuid_cookie":"1","locale":"es","wpforms_plugin_url":"https:\/\/diarioecologia.com\/wp-content\/plugins\/wpforms\/","gdpr":"","ajaxurl":"https:\/\/diarioecologia.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimals":"2","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_requiredpayment":"Pago obligatorio.","val_creditcard":"Por favor introduce un n\u00famero de tarjeta de cr\u00e9dito v\u00e1lido.","val_post_max_size":"The total size of the selected files {totalSize} Mb exceeds the allowed limit {maxSize} Mb.","val_time12h":"Por favor introduce el tiempo en formato 12 horas AM\/PM (ej 8:45 AM).","val_time24h":"Por favor introduce el tiempo en formato 24 horas (ej 22:45).","val_time_limit":"Please enter time between {minTime} and {maxTime}.","val_url":"Por favor, introduce una URL v\u00e1lida.","val_fileextension":"Tipo de archivo no permitido.","val_filesize":"El archivo excede el tama\u00f1o m\u00e1ximo permitido. El archivo no se ha subido.","post_max_size":"1073741824","val_password_strength":"Se requiere una contrase\u00f1a m\u00e1s fuerte. Considera la posibilidad de utilizar letras may\u00fasculas y min\u00fasculas, n\u00fameros y s\u00edmbolos.","val_phone":"Por favor, escribe un n\u00famero de tel\u00e9fono v\u00e1lido.","richtext_add_media_button":"","entry_preview_iframe_styles":["https:\/\/diarioecologia.com\/wp-includes\/js\/tinymce\/skins\/lightgray\/content.min.css?ver=5.9.3","https:\/\/diarioecologia.com\/wp-includes\/css\/dashicons.min.css?ver=5.9.3","https:\/\/diarioecologia.com\/wp-includes\/js\/tinymce\/skins\/wordpress\/wp-content.css?ver=5.9.3"]}
/* ]]> */
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://diarioecologia.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>	<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650416559 -->